Home » Server Options » RAC & Failsafe » each RAC EM display started, but can not access via IE (As 4 64bit)
each RAC EM display started, but can not access via IE [message #501833] Thu, 31 March 2011 21:40 Go to next message
BourneTai
Messages: 1
Registered: February 2011
Location: china
Junior Member
my colleague added a new node to RAC yesterday, i found that can not access via IE, but dispaly em has started in background. can you tell me why? thank you.

=================================================================

g841o-db134-> emctl start dbconsole
TZ set to PRC
Oracle Enterprise Manager 10g Database Control Release 10.2.0.4.0
Copyright (c) 1996, 2007 Oracle Corporation. All rights reserved.
"***/em/console/aboutApplication"
Starting Oracle Enterprise Manager 10g Database Control ............................ started.
------------------------------------------------------------------
Logs are generated in directory /u01/app/oracle/product/10.2.0.4/db_1/g841o-db134_gzedu1/sysman/log


g841o-db134-> cat emdctl.trc
2011-04-01 03:40:59 Thread-4135917792 WARN http: snmehl_connect: connect failed to (g841o-db134:3938): Connection refused (error = 111)
2011-04-01 03:41:06 Thread-4135917792 WARN http: snmehl_connect: connect failed to (g841o-db134:3938): Connection refused (error = 111)
2011-04-01 03:41:09 Thread-4135917792 WARN http: snmehl_connect: connect failed to (g841o-db134:3938): Connection refused (error = 111)
Re: each RAC EM display started, but can not access via IE [message #502010 is a reply to message #501833] Sun, 03 April 2011 01:00 Go to previous message
babuknb
Messages: 1734
Registered: December 2005
Location: NJ
Senior Member

Is there any password issues on SYSMAN / dbsnmp user?
Previous Topic: TAF server side setup
Next Topic: I Cant START Instance after apply critical patch and reboot
Goto Forum:
  


Current Time: Tue Oct 19 22:32:43 CDT 2021