Home » Infrastructure » Other Operating Systems » VNI-2015 when trying to import/export
VNI-2015 when trying to import/export [message #101722] Mon, 07 October 2002 07:35 Go to next message
Rich Petersen
Messages: 22
Registered: February 2002
Junior Member
Hello there,

I'm getting a VNI-2015 Authentication Error when I try to import/Export.

I made a local user called ORACLE on the server. Gave the permission the following rights with the local system policies:

Act as part of the operating system.
Increase quotas.
Log on as a batch job.
Log on as a service.
Replace a process level token.

I made this user an OEM administrator, and made my database and node preferred credentials this user.

This user was also created in Oracle and given the same roles etc... as the sys user.

I'm at a loss as to what to do next. This is 8.1.7

Any ideas? I am relatively new to Oracle.

Thanks to all....

Rich
Re: VNI-2015 when trying to import/export [message #101723 is a reply to message #101722] Mon, 07 October 2002 07:38 Go to previous message
Rich Petersen
Messages: 22
Registered: February 2002
Junior Member
Opps....wrong forum...sorry..
Previous Topic: RMAN SETUP ON 8.1.7.4
Next Topic: novell/2000 login
Goto Forum:
  


Current Time: Thu Sep 16 15:59:39 CDT 2021