Home » Server Options » RAC & Failsafe » Veritas SFRAC 4.0 MP1 and Oracle 10.1.0.4 on Solaris
Veritas SFRAC 4.0 MP1 and Oracle 10.1.0.4 on Solaris [message #117674] Thu, 28 April 2005 16:22 Go to next message
garyjuergens
Messages: 1
Registered: April 2005
Location: Texas
Junior Member

Anyone running 10.1.0.4 on Veritas SFRAC 4.0 MP1.

I am getting ORA-27546 incompatible IPC Version when trying to run it. 10.1.0.3 Worked fine.
Re: Veritas SFRAC 4.0 MP1 and Oracle 10.1.0.4 on Solaris [message #117731 is a reply to message #117674] Fri, 29 April 2005 06:28 Go to previous message
Maaher
Messages: 7064
Registered: December 2001
Senior Member
Contact support.
Cause:	A misconfiguration or installation error occurred. 
Action:	Install the IPC library for this release of Oracle. 

MHE
Previous Topic: Finding the mode of server.......!
Next Topic: installing crs froma diff node and DB in diff node, will it work??
Goto Forum:
  


Current Time: Mon Nov 29 06:07:00 CST 2021